Sistemas funcionando con normalidad

Resuelto
Retrasos en el panel de Prey

Iniciado el
marzo 20, 2023 a 15:17
Estado
Resuelto después de alrededor de 10 horas

Impacto

Rendimiento degradado
Afectado
https://api.preyproject.com
https://downloads.preyproject.com
https://solid.preyproject.com
https://panel.preyproject.com/
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Identificado
    Identificado

    Nuestro equipo está trabajando actualmente para solucionar este problema lo antes posible. Es posible que tenga problemas de instalación y problemas con los reportes. Recomendamos esperar hasta que se resuelva este problema.

  • Investigando
    Investigando

    Actualmente estamos investigando este incidente.