Prey Inc - El panel de presas está caído – Detalles del incidente

Sistemas funcionando con normalidad

El panel de presas está caído

Resuelto
Interrupción mayor
Iniciado el hace 10 mesesDuró alrededor de 4 horas

Afectado

https://panel.preyproject.com/

Interrupción mayor de 4:14 PM a 8:36 PM

Actualizaciones
  • Resuelto
    Resuelto

    Este problema ha sido resuelto

  • Identificado
    Identificado

    Hemos identificado la raíz del problema y estamos trabajando en su solución.