Prey Inc - Inestabilidad del panel de presas – Detalles del incidente

Sistemas funcionando con normalidad

Inestabilidad del panel de presas

Resuelto
Rendimiento degradado
Iniciado el hace 8 mesesDuró alrededor de 2 horas

Afectado

https://api.preyproject.com

Rendimiento degradado de 6:00 PM a 7:38 PM

https://downloads.preyproject.com

Rendimiento degradado de 6:00 PM a 7:38 PM

https://solid.preyproject.com

Rendimiento degradado de 6:00 PM a 7:38 PM

https://panel.preyproject.com/

Rendimiento degradado de 6:00 PM a 7:38 PM

Actualizaciones
  • Resuelto
    Resuelto

    Este problema ha sido resuelto.

  • Investigando
    Investigando

    Estamos experimentando un rendimiento degradado en el panel Prey. Nuestro equipo técnico está trabajando para resolver este problema lo antes posible.